Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

zyhesLmao

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About zyhesLmao

  • Rank
    Tree Puncher
  1. Error says: Could not determine java version from '9.0.4'. Stacktrace: java.lang.IllegalArgumentException: Could not determine java version from '9.0.4'. at org.gradle.api.JavaVersion.toVersion(JavaVersion.java:63) at org.gradle.api.JavaVersion.current(JavaVersion.java:72) at org.gradle.launcher.cli.JavaRuntimeValidationAction.execute(JavaRuntimeValidationAction.java:32) at org.gradle.launcher.cli.JavaRuntimeValidationAction.execute(JavaRuntimeValidationAction.java:24) at org.gradle.launcher.cli.CommandLineActionFactory$WithLogging.
×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy Policy.