Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

MrMilkins

Members
  • Content Count

    1
  • Joined

  • Last visited

Everything posted by MrMilkins

  1. Here's the error that it shows me on the launcher. 2020-05-28 22:22:13,312 main WARN Advanced terminal features are not available in this environment [32m[22:22:14] [main/INFO] [cp.mo.mo.Launcher/MODLAUNCHER]: ModLauncher running: args [--username, MrMilkins, --version, 1.15.2-forge-31.2.5, --gameDir, C:\Users\Kirsis\AppData\Roaming\.minecraft, --assetsDir, C:\Users\Kirsis\AppData\Roaming\.minecraft\assets, --assetIndex, 1.15, --uuid, e867300b7a6c36a4b5cfac8597f7f6af, --accessToken, ????????, --userType, legacy, --versionType, release, --launchTarget, fmlclient, --fml.forgeVersio
×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy Policy.