Jump to content

genVSCodeRuns error [Solved]


Max_Gagin

Recommended Posts

I want to create a mod on 1.18.2 in the VSCode development environment, but when I run the genVSCodeRuns task to configure,
There is an error, this error was previously in other reports, but none of the solutions worked for me.
Ok, this is a link to pastebin, where the history of the genVSCodeRuns command is located: pastebin.com/DYCrnaVQ
Password of paste: CehOa34

Thank you in advance.

Edited by Max_Gagin
Solved
Link to comment
Share on other sites

  • Max_Gagin changed the title to genVSCodeRuns error [Solved]

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Announcements



×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.