Jump to content

Server Crash Error | ATTACK_DAMAGE_MODIFIER | Support?


Recommended Posts

Hiya,

I am having issues w/  this exact error, and cannot find the mod causing the issues.

Previously, it was Extra Origins, but now another mod is causing the error:

https://github.com/MoriyaShiine/extra-origins/issues/216

Related Posts:

FULL CRASH LOG:

https://mclo.gs/BBAE0Xi

This issue needs fixed in order for us to upgrade to Fabric Loader version 0.15.3.

@TileEntity, if you could help here aswell, would be much appreciated!

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.

Announcements



×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.