Jump to content

gradlew 1.7.10 install


VENTO

Recommended Posts

Hello everybody.

 

I know that 1.7.10 is too old but I need to make some mods on 1.7.10.

While installing I have fatal errors because of dead urls. (screen shot)

What can I do? Or I will never be able to make mods on 1.7.10?

 

Thanks in advance.

 

 

5b746dd9fb.jpg

Link to comment
Share on other sites

  • Guest locked this topic
Guest
This topic is now closed to further replies.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.