Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Problem when setup workspace

Recommended Posts

I'm new to mod coding so i've watch tutorial in youtube

in setup workspace step i got this error , i've try many solutions to fix but it still not working

try update gradle to 6.8.3 but still not working

try update java and still not working too

here's my stacktrace: Stacktrace

Edited by Tez
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...

Important Information

By using this site, you agree to our Privacy Policy.